Pantau User Login Mikrotik Dengan Bot adsmember scaled | AdsMember

Pantau User Login Mikrotik Dengan Bot -adsmember

DIMAS ALFARUQ 10:37 am Comment



According to researches by the adsmember team
#mikrotik_wifi #wifi_voucher #login_mikrotik LINK SCRIPT :

डब्ल्यूए: 085 335 537 377 लिहट जुगा वीडियो लैन्या: – बर्लंगगान इंटरनेट फाइबर =

– मेमुलाई उषा वाईफाई मिकरोटिक =

– बरबागी कोनेक्सी इंटरनेट के तेतंगगा =

– मॉडिफ राउटर इंडोर मेन्जदी आउटडोर =

– वीडियो लैन्या दी =

source

Rate us
0 0 votes
Article Rating
Subscribe
Notify of
guest
23 Comments
Oldest
Newest Most Voted
Inline Feedbacks
View all comments
Let's Learn About Islam
Let's Learn About Islam
1 month ago

untuk loginnya ga work aduh

arif rachman
arif rachman
1 month ago

Mas ,punya script untuk reboot mikrotik dari telegram ga mas? Makasih

Didi kurniawan ys
Didi kurniawan ys
1 month ago

PUNYA SAYA GAK RUNNING DI LOGIN NYA KENAPA YA OM??? SEBELUMNYA PERNAH RUNNING DI TELEGRAM SAYA,, TAPI SEKARANG GAK BISA LAGI

Arhul Service
Arhul Service
1 month ago

Terima kasih banyak bang.
Akhirnya saya bisa monitoring juga bang.

Bang belum bisa liat logout sesi pengguna data berapa Mb/Gb yang terpakai..???

Herinet TV
Herinet TV
1 month ago

Mas.. kalau M nitoring voucher pas aktifnya saja bagaimana.. biar Skali notif bahwa voucher itu aktif

Fauzul Ucol
Fauzul Ucol
1 month ago

Lewat hp kok GK bisa di simpan

checen bonuot
checen bonuot
1 month ago

Terimah kasih bang saya sudah coba dan berhasil,, semoga di lancarkan rezeki nya,, amin,,,

Danang Adi
Danang Adi
1 month ago

Kpn pas saya masuk ke get id yang keluar cm chat id..username not set..

DIAN PRATAMA
DIAN PRATAMA
1 month ago

Kak buatin tutorial monitoring akses poin dengan bot telegram dong🙏🙏..biar mempermudah kita ketika gangguan kak

Mrs Yoga
Mrs Yoga
1 month ago

Thanks Boss
Membantu Dalam Jaualan Vourcher Wifi

Satria Ilham
Satria Ilham
1 month ago

On log in scripnya untuk versi stable v6.48.4 gak bekerja

beramian game
beramian game
1 month ago

pencerahan bang ko yang muncul cuma bot log out log innya gak muncul

Ozane Channel
Ozane Channel
1 month ago

terima kasih bang sdh share semoga di lancarkan riskinya .aminnn

Achmad Fatoni
Achmad Fatoni
1 month ago

mantulllllllllllllll

Ari Multimedia
Ari Multimedia
1 month ago

untuk PPOE apakah caranya sama ?

WIFI POR HORAS
WIFI POR HORAS
1 month ago

Buen video, saludos desde Pisco – Perú – América del Sur

romdani hadi
romdani hadi
1 month ago

makasih.. bermanfaat tutor nya

Siti Hawa Hasibuan
Siti Hawa Hasibuan
1 month ago

Mantap kang. Bermanfaat..
Terima kasih ilmunya semoga berkah. Aamiin.

Zakirul Karim
Zakirul Karim
1 month ago

folllowing script not sending msg
:put (",rem,20,1d,25,,Enable,"); {:local date [ /system clock get date ];:local year [ :pick $date 7 11 ];:local month [ :pick $date 0 3 ];:local comment [ /ip hotspot user get [/ip hotspot user find where name="$user"] comment]; :local ucode [:pic $comment 0 2]; :if ($ucode = "vc" or $ucode = "up" or $comment = "") do={ /sys sch add name="$user" disable=no start-date=$date interval="1d"; :delay 2s; :local exp [ /sys sch get [ /sys sch find where name="$user" ] next-run]; :local getxp [len $exp]; :if ($getxp = 15) do={ :local d [:pic $exp 0 6]; :local t [:pic $exp 7 16]; :local s ("/"); :local exp ("$d$s$year $t"); /ip hotspot user set comment=$exp [find where name="$user"];}; :if ($getxp = 8) do={ /ip hotspot user set comment="$date $exp" [find where name="$user"];}; :if ($getxp > 15) do={ /ip hotspot user set comment=$exp [find where name="$user"];}; /sys sch remove [find where name="$user"]; [:local mac $"mac-address"; /ip hotspot user set mac-address=$mac [find where name=$user}}

:local mac $"mac-address";
:set mac [:ip dhcp-server lease get [:ip dhcp-server lease find mac-address="$mac"] host];
:local nama "$user";
:local ips [/ip hotspot active get [find user="$nama"] address];
:local exp [/ip hotspot user get [find name="$nama"] comment];
:local profile [/ip hotspot user get [find name="$nama"] profile];
:local datetime "$[/system clock get date] $[/system clock get time]";
:local mac [/ip hotspot active get [find user="$nama"] mac-address];
:local host [/ip dhcp-server lease get [find address="$ips"] host-name];
:local lby [/ip hotspot active get [find user="$nama"] login-by];
:local limit [/ip hotspot active get [find user="$nama"] limit-bytes-total];
:local totq [(($limit)/1048576)];
:local useraktif [/ip hotspot active print count-only];
:tool fetch url="https://api.telegram.org/bot1722032785:AAGaQ9SqAMXXXXXXXXX/sendMessage?chat_id=-XXXXXX252&text===>>INFO LOGIN<<==%0A- Kode Voucher : $nama%0A- IP Address : $ips %0A- Mac Address : $mac%0A- Menggunakan : $host%0A- Metode Login : $lby%0A- Kuota : $totq Mb%0A- Expired Voucher : $exp%0A- Waktu Login : $datetime%0A- Paket : $profile%0A- User Online : $useraktif user" mode=http keep-result=no;

johan tirta
johan tirta
1 month ago

Bamg kalau loginpage tidak bisa muncul setelah login itu kenapa ya ? Misalkan mau logout atau mau cek masa aktif tidak bisa

raka dewata
raka dewata
1 month ago

Kalo pindah ap apa ada bot yang masuk juga om

Kurnia Kosim
Kurnia Kosim
1 month ago

Sudah kembali normal,bagi yang log in nya tidak muncul ulang lagi saja dari awal

YWH 12 Channel
YWH 12 Channel
1 month ago

Bila kita mau buat bot Voucheran sama bot monitoring,harus buat 2 bot dan id chat apa,1 saja bisa untuk 2 fungsi

23
0
Would love your thoughts, please comment.x
()
x